AdSense Deluxe & WP Plugins - ليس لديك أذونات كافية للوصول إلى هذه الصفحة. [WordPress 2.8.2+]

مع إصدار WordPress الإصدار 2.8.2 ، لم يعد بإمكان مسؤولي المدونة الوصول إلى عدد من المكونات الإضافية. على سبيل المثال ، أولئك الذين يستخدمون المكون الإضافي AdSende Deluxe ، عندما أرادوا تغيير شيء ما في الإعدادات ، تم الترحيب بهم بالرسالة "ليس لديك أذونات كافية للوصول إلى هذه الصفحة." الحل: أنت لا تفعل ذلك المزيد