إصلاح مشكلة: الخادم الخاص بك يقوم بتشغيل PHP الإصدار 5.1.6 ولكن WordPress 3.2.1 يتطلب 5.2.4 على الأقل.

لا يعلم الجميع أن التثبيت أو الترقية إلى إصدار أحدث من WordPress 3.2 ، يجب تثبيت إصدار أحدث من PHP 5.2.4 على خادم الويب. إذا تم تثبيت إصدار PHP أقدم من 5.2.4 على الخادم ، فعند تثبيت إصدار ... المزيد